IOS8.0以上
Android4.0以上